<!DOCTYPE html>
<html dir="ltr" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>Stuttgart High School to host Relay for Life - The Citizen Newspaper - USAG Stuttgart Military Community News</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Libre+Baskerville:700" media="screen">
<link rel="stylesheet" href="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/style.css?v5" media="screen">
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:400,700,900">
<link rel="shortcut icon" href="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/favicon.ico">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.stuttgartcitizen.com/xmlrpc.php">
<meta name="googlebot" content="index,archive,follow,noodp">
<meta name="robots" content="all,index,follow">
<meta name="msnbot" content="all,index,follow">
<meta name="referrer" content="always">
<meta property="og:url" content="http://www.stuttgartcitizen.com/schools/stuttgart-high-school-to-host-relay-for-life/">
<meta property="og:title" content="Stuttgart High School to host Relay for Life - The Citizen Newspaper - USAG Stuttgart Military Community News">
<meta property="og:description" content="Stuttgart High School on Panzer Kaserne has joined the American Cancer Society Relay for Life, June 1.">
<meta property="og:image" content="http://www.stuttgartcitizen.com/wp-content/uploads/2017/02/running-runner-long-distance-fitness-40751.jpeg">

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.stuttgartcitizen.com/schools/stuttgart-high-school-to-host-relay-for-life/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stuttgart High School to host Relay for Life - The Citizen Newspaper - USAG Stuttgart Military Community News" />
<meta property="og:description" content="Stuttgart High School on Panzer Kaserne has joined the American Cancer Society Relay for Life, June 1." />
<meta property="og:url" content="http://www.stuttgartcitizen.com/schools/stuttgart-high-school-to-host-relay-for-life/" />
<meta property="og:site_name" content="The Citizen Newspaper - USAG Stuttgart Military Community News" />
<meta property="article:publisher" content="https://www.facebook.com/USAGarrisonStuttgart" />
<meta property="article:section" content="Announcements" />
<meta property="article:published_time" content="2017-02-06T07:23:35+01:00" />
<meta property="article:modified_time" content="2017-02-03T11:35:56+01:00" />
<meta property="og:updated_time" content="2017-02-03T11:35:56+01:00" />
<meta property="og:image" content="http://www.stuttgartcitizen.com/wp-content/uploads/2017/02/running-runner-long-distance-fitness-40751.jpeg" />
<meta property="og:image:width" content="526" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Stuttgart High School on Panzer Kaserne has joined the American Cancer Society Relay for Life, June 1. " />
<meta name="twitter:title" content="Stuttgart High School to host Relay for Life - The Citizen Newspaper - USAG Stuttgart Military Community News" />
<meta name="twitter:site" content="@usag_stuttgart" />
<meta name="twitter:image" content="http://www.stuttgartcitizen.com/wp-content/uploads/2017/02/running-runner-long-distance-fitness-40751.jpeg" />
<meta name="twitter:creator" content="@usag_stuttgart" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Citizen Newspaper - USAG Stuttgart Military Community News &raquo; Feed" href="http://www.stuttgartcitizen.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Citizen Newspaper - USAG Stuttgart Military Community News &raquo; Comments Feed" href="http://www.stuttgartcitizen.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Citizen Newspaper - USAG Stuttgart Military Community News &raquo; iCal Feed" href="http://www.stuttgartcitizen.com/events/?ical=1" />
<link rel='stylesheet' id='flick-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp//css/flick/flick.1484837541.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.stuttgartcitizen.com/?mcsf_action=main_css&#038;ver=4.7.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp/css/ie.1484837541.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/contact-form-7/includes/css/styles.1485226343.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-toggle-css-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/shortcode-toggle/style.min.1402407225.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/simple-social-share/css/style.1453472230.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/simple-social-share/css/tooltipster.1453472230.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.1485456811.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.1485456811.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.1485456811.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.1485456811.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/shortcodes.1486449127.css' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/font-awesome.min.1486449127.css' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/wzslider.1486449127.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/custom.1485853081.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/information-reel/information-reel.1480258348.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-includes/js/jquery/jquery.1466535156.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-includes/js/jquery/jquery-migrate.min.1466535156.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp//js/scrollTo.1484837541.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.1485226343.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.stuttgartcitizen.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp//js/mailchimp.1484837541.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-includes/js/jquery/ui/core.min.1472237977.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp//js/datepicker.1484837541.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/shortcode-toggle/script.min.1402407225.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/simple-social-share/js/jquery.tooltipster.1453472230.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/stop-user-enumeration/js/commentauthor.1484491955.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.stuttgartcitizen.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"e28580b26a","top_ten_id":"27070","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"910122758"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/top-10/includes/js/top-10-tracker.1477191145.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/js/init.1406904926.js'></script>
<link rel='https://api.w.org/' href='http://www.stuttgartcitizen.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stuttgartcitizen.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stuttgartcitizen.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.stuttgartcitizen.com/?p=27070' />
<link rel="alternate" type="application/json+oembed" href="http://www.stuttgartcitizen.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stuttgartcitizen.com%2Fschools%2Fstuttgart-high-school-to-host-relay-for-life%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stuttgartcitizen.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stuttgartcitizen.com%2Fschools%2Fstuttgart-high-school-to-host-relay-for-life%2F&#038;format=xml" />
<!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="http://www.stuttgartcitizen.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="http://www.stuttgartcitizen.com/wp-content/plugins/graceful-pull-quotes/styles/Default.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="http://www.stuttgartcitizen.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag edited 1.1.2" />
<meta name="generator" content="WPZOOM Framework 1.6.3" />
<style type="text/css">a{color:#262626;}
a:hover{color:#d64b00;}
.widget h3.title {font-style: normal;}</style>
<script>!function(e){e(function(){setTimeout(function(){jQuery("#sidebar .widget_openxwpwidget").each(function(){var e=jQuery(this);e.find("a[href*=delivery] img:even").css({"float":"left"}),e.find("a[href*=delivery] img:odd").css({"float":"right"}),e.find("a[href*=delivery] img").css({"margin-bottom":"20px"})}),e("#sidebar .widget_250x2").closest(".widget").addClass("widget_250x2_widget"),e("#sidebar .widget_openxwpwidget .widget_content").css({margin:"auto 0px auto 0px","float":"none"}),jQuery("#sidebar .widget_openxwpwidget").append(jQuery('<div style="clear:both"></div>')),jQuery("#sidebar .widget.facebook").append(jQuery('<div style="clear:both"></div>'))},100)})}(jQuery);</script>
</head>
<body class="post-template-default single single-post postid-27070 single-format-standard dwpb-push-page dwpb-allow-close tribe-no-js tribe-theme-originmag3">

	<div class="inner-wrap">

		<header id="header" role="banner">
							<div class="adv first">
					<div id="widget_openxwpwidget-4" class="widget widget_openxwpwidget"><h3 class="title">  </h3><div class="widget_content">
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=7ff093&amp;cb=3b5c055ab422c9d4263730a44ba2141e' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=16&amp;cb=3b5c055ab422c9d4263730a44ba2141e&amp;block=1&amp;n=7ff093' border='0' alt=''/></a></noscript><div class="clear"></div></div></div><div id="text-12" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget_content">			<div class="textwidget">Advertising brought to you by <a href="http://www.advantipro.de" target="_blank">AdvantiPro</a></div>
		<div class="clear"></div></div></div>					
				</div><!-- /.adv --> <div class="clear"></div>
						<div id="navbar" role="navigation">

									<ul id="navsocial">

						
													<li>
								<a href="http://twitter.com/usag_stuttgart" rel="external,nofollow"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
							</li>
						
													<li>
								<a href="https://www.facebook.com/USAGarrisonStuttgart" rel="external,nofollow"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
							</li>
						
													<li>
								<a href="http://www.youtube.com/user/stuttgartwebnews" rel="external,nofollow"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/youtube.png" width="16" height="16" alt="Youtube" >Youtube</a>
							</li>
						
													<li>
								<a href="https://www.flickr.com/photos/usagstuttgart" rel="external,nofollow"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/flickr.png" width="16" height="16" alt="Flickr" >Flickr</a>
							</li>
						
		 			</ul>
				

				<ul id="mainmenu" class="dropdown"><li id="menu-item-8426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8426"><a href="http://www.stuttgartcitizen.com/about-the-citizen/">About</a></li>
<li id="menu-item-8107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8107"><a title="Opens in new window" target="_blank" href="http://www.stuttgart.army.mil">USAG Stuttgart Services</a></li>
<li id="menu-item-8108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8108"><a title="Opens in new window" target="_blank" href="http://ice.disa.mil/index.cfm?fa=site&#038;site_id=44&#038;dep=DoD">ICE</a></li>
<li id="menu-item-8655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8655"><a href="http://www.stuttgartcitizen.com/contact-us/">Contact us</a></li>
<li id="menu-item-26932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26932"><a href="http://www.stuttgartcitizen.com/archives/">Archives</a></li>
</ul>				<div class="clear"></div>

			</div><!-- /#navbar -->

			<div id="logo">
				
								<a href="http://www.stuttgartcitizen.com" title="Sustaining and Supporting the Stuttgart U.S. Military Community with daily garrison news and information">
											<img src="http://www.stuttgartcitizen.com/wp-content/uploads/2013/05/TheCitizenLogo.jpg" alt="The Citizen Newspaper &#8211; USAG Stuttgart Military Community News" />

										<img src="http://www.stuttgartcitizen.com/wp-content/uploads/2014/12/unnamed2.jpg" alt="The Citizen Newspaper &#8211; USAG Stuttgart Military Community News" />
										<div class="clear"></div>

									</a>
				
				
				<span>Sustaining and Supporting the Stuttgart U.S. Military Community with daily garrison news and information</span>			</div><!-- / #logo -->


							<div class="adv">

											<a href=""><img src="" alt="" /></a>
					
				</div><!-- /.adv --> <div class="clear"></div>
			

			<div id="navbarsecond">
 					<ul id="secondmenu" class="dropdown"><li id="menu-item-6555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6555"><a href="http://www.stuttgartcitizen.com/">Home</a></li>
<li id="menu-item-8127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8127"><a href="http://www.stuttgartcitizen.com/category/announcements-news/">Announcements</a></li>
<li id="menu-item-16201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="http://www.stuttgartcitizen.com/category/news/">News</a></li>
<li id="menu-item-9728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9728"><a href="http://www.stuttgartcitizen.com/culture-leisure/">Culture &#038; Leisure</a></li>
<li id="menu-item-10259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10259"><a href="http://www.stuttgartcitizen.com/columns/">Columns</a></li>
<li id="menu-item-24976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24976"><a href="http://www.stuttgartcitizen.com/category/schools/">Schools &#038; Youth</a></li>
<li id="menu-item-26930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26930"><a href="http://www.stuttgartcitizen.com/category/newcomers/">Newcomers</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.stuttgartcitizen.com/movie-schedule/">Movies</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a title="Opens in new window" target="_blank" href="http://www.finditguide.com/classifieds">Classified Ads</a></li>
</ul> 				<div class="clear"></div>
			</div><!-- /#navbarsecond -->

		</header>
<div id="main" role="main">

	<article id="content" itemscope itemType="http://schema.org/BlogPosting">

		<h3 class="category_link"><a href="http://www.stuttgartcitizen.com/category/announcements-news/" rel="category tag">Announcements</a>, <a href="http://www.stuttgartcitizen.com/category/schools/" rel="category tag">Schools &amp; Youth</a></h3>
		<h1 class="title" itemprop="headline">
			<a href="http://www.stuttgartcitizen.com/schools/stuttgart-high-school-to-host-relay-for-life/" title="Permalink to Stuttgart High School to host Relay for Life" rel="bookmark">Stuttgart High School to host Relay for Life</a>
		</h1>

 		<div class="col_main">

 						<div class="post-meta">
												February 6, 2017
				 			</div><!-- /.post-meta -->

			<div class="author"><em></em></div>


			<div id="post-27070" class="clearfix post-27070 post type-post status-publish format-standard has-post-thumbnail hentry category-announcements-news category-schools">

				<div class="entry" itemprop="articleBody">
					<p>Stuttgart High School on Panzer Kaserne has joined the American Cancer Society Relay for Life, June 1 from noon to 8 p.m.</p>
<p class="para2 section-text-margin">The American Cancer Society Relay For Life is an event that gives everyone, in communities across the globe, a chance to celebrate the lives of people who have battled cancer, remember loved ones lost, and fight back against the disease. Relay is staffed and coordinated by volunteers in more than 5,200 communities and 20 countries. Join the event to come together with the community, remember loved ones lost, and honor survivors of all cancers.</p>
<p><em>Sign up or join a team, register to walk the survivor lap, donate to a team, or find meeting information online at: <span style="color: #3366ff;"><a style="color: #3366ff;" href="http://main.acsevents.org/site/TR?pg=entry&amp;fr_id=84052" target="_blank">www.relayforlife.org/stuttgarthighschoolin</a></span>.</em></p>
<p><img class="aligncenter size-full wp-image-27073" src="http://www.stuttgartcitizen.com/wp-content/uploads/2017/02/RFL-Stuttgart-Event-Poster-HOPE.jpg" alt="" width="2200" height="3383" srcset="http://www.stuttgartcitizen.com/wp-content/uploads/2017/02/RFL-Stuttgart-Event-Poster-HOPE.jpg 2200w, http://www.stuttgartcitizen.com/wp-content/uploads/2017/02/RFL-Stuttgart-Event-Poster-HOPE-195x300.jpg 195w, http://www.stuttgartcitizen.com/wp-content/uploads/2017/02/RFL-Stuttgart-Event-Poster-HOPE-768x1181.jpg 768w, http://www.stuttgartcitizen.com/wp-content/uploads/2017/02/RFL-Stuttgart-Event-Poster-HOPE-390x600.jpg 390w, http://www.stuttgartcitizen.com/wp-content/uploads/2017/02/RFL-Stuttgart-Event-Poster-HOPE-36x55.jpg 36w" sizes="(max-width: 2200px) 100vw, 2200px" /></p>
<div id="s-share-buttons" class="horizontal-w-c-r-border s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=http://www.stuttgartcitizen.com/schools/stuttgart-high-school-to-host-relay-for-life/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=Stuttgart High School to host Relay for Life&url=http://www.stuttgartcitizen.com/schools/stuttgart-high-school-to-host-relay-for-life/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.stuttgartcitizen.com/schools/stuttgart-high-school-to-host-relay-for-life/" target="_blank" title="Share to LinkedIn" class="s3-linkedin hint--top"></a><a href="mailto:?Subject=Stuttgart%20High%20School%20to%20host%20Relay%20for%20Life&Body=Here%20is%20the%20link%20to%20the%20article:%20http://www.stuttgartcitizen.com/schools/stuttgart-high-school-to-host-relay-for-life/" title="Email this article" class="s3-email hint--top"></a></div><div class="tptn_counter" id="tptn_counter_27070"><script type="text/javascript" data-cfasync="false" src="http://www.stuttgartcitizen.com/?top_ten_id=27070&amp;view_counter=1&amp;_wpnonce=b97469ca27"></script></div>					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-27070 -->

			

		</div> <!-- /.col_main -->


		<div class="col_meta">




			
		</div> <!-- /.col_meta -->
 		<div class="clear"></div>

					</article><!-- /#content -->

	<section id="sidebar">
	
		
 	<div id="widget_openxwpwidget-7" class="widget widget_openxwpwidget"><div class="widget_content"><DIV align='center' class='adcount-1'>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=97");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=714759&amp;cb=8640f7e99024e1734124dda4bf0b36b3' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=97&amp;cb=8640f7e99024e1734124dda4bf0b36b3&amp;block=1&amp;n=714759' border='0' alt=''/></a></noscript></DIV><div class="clear"></div></div></div><div id="search-2" class="widget widget_search"><div class="widget_content"><h3 class="title">Search the site</h3><form method="get" id="searchform" action="http://www.stuttgartcitizen.com/">
	<fieldset>
		<table style="border:0;width:100%;">
			<tr style="border:0 !important;">
				<td style="width:80%; border:0; ">
					<input type="text"  style="width:100%" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="s" />
				</td>
				<td style="width:20%;border:0;padding:0;">
					<input type="submit" style="width:100%" id="searchsubmit" value="Search" />
				</td>
			</tr>
		</table>
	</fieldset>
</form><div class="clear"></div></div></div><div id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><div class="widget_content"><h3 class="title">Sign up: The Citizen Daily News Email</h3>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="a5ee70d226" />		
			<div id="mc_subheader">
			Enter your email address (non-DoD email preferred) below to sign up for USAG Stuttgart's daily news feed. You will receive one email summary at the end of each day of the news and information published to the Stuttgart Citizen that day, released by the garrison Public Affairs Office.		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Submit" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	<div class="clear"></div></div></div><div id="text-7" class="widget widget_text"><div class="widget_content"><h3 class="title">Send Us Your Photos</h3>			<div class="textwidget"><div style="text-align:center">
<a href="http://www.stuttgartcitizen.com/send-us-your-photos/" target="_blank">
<img src="http://www.stuttgartcitizen.com/wp-content/uploads/2015/09/CAMPING-WALKTHROUGHS-NO.-6-2.jpg" width="400">
</a>
</div></div>
		<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><div class="widget_content"><h3 class="title">Gas Prices</h3>			<div class="textwidget"><div class="widget_250x2">
	<img class="alignleft size-full wp-image-40437" src="http://www.kaiserslauternamerican.com/wp-content/uploads/2013/03/TheExchange_web_small.png" alt="TheExchange_web_small" width="105" height="14" />
	<strong><br><h4><span style="color: #808080;">Gas Prices per Gallon</span></strong></h4>
	<em>Feb. 4-10, 2017</em>
	<ul style="font-size:16px;">
	<li><strong>Super E10</strong>
	$2.556&darr; $0.030</li>
	<li><strong>Super</strong>
	$2.813&darr; $0.025</li>
	<li><strong>Super+</strong>
	$3.055&darr; $0.022</li>
	<li><strong>Diesel</strong>
	$2.822&darr; $0.007</li>
	</ul></div></div>
		<div class="clear"></div></div></div><div id="widget_openxwpwidget-6" class="widget widget_openxwpwidget"><div class="widget_content"><DIV align='center' class='adcount-4'>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=608c35&amp;cb=5b98178f153c6519819d436d605757a9' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=17&amp;cb=5b98178f153c6519819d436d605757a9&amp;block=1&amp;n=608c35' border='0' alt=''/></a></noscript>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=122");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=e5afa0&amp;cb=c2fb70d74c1676ba36a88a6f222908a9' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=122&amp;cb=c2fb70d74c1676ba36a88a6f222908a9&amp;block=1&amp;n=e5afa0' border='0' alt=''/></a></noscript>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=8f1c46&amp;cb=b7e4d4bd1c493982053aaae743231d03' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=17&amp;cb=b7e4d4bd1c493982053aaae743231d03&amp;block=1&amp;n=8f1c46' border='0' alt=''/></a></noscript>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=2ce48d&amp;cb=b6ea048922fc524d033eb156a58b8ead' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=17&amp;cb=b6ea048922fc524d033eb156a58b8ead&amp;block=1&amp;n=2ce48d' border='0' alt=''/></a></noscript></DIV><div class="clear"></div></div></div><div id="widget_openxwpwidget-5" class="widget widget_openxwpwidget"><div class="widget_content"><DIV align='center' class='adcount-2'>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=108");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=3bdec5&amp;cb=17465a71f762e8956dbfc709662a5a43' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=108&amp;cb=17465a71f762e8956dbfc709662a5a43&amp;block=1&amp;n=3bdec5' border='0' alt=''/></a></noscript>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=109");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=e5d0a5&amp;cb=4685057227ba1d10c4d7b7acfeb018b8' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=109&amp;cb=4685057227ba1d10c4d7b7acfeb018b8&amp;block=1&amp;n=e5d0a5' border='0' alt=''/></a></noscript></DIV><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><div class="widget_content"><h3 class="title">Digital Edition</h3>			<div class="textwidget"><div class="widget_250x2">
<div style="float:left; width:185px; padding-bottom:20px;"><iframe style="width:350px; height:243px;" src="//e.issuu.com/embed.html#6801271/43512078" frameborder="0" allowfullscreen></iframe></div>
<div style="float:left; width:140px; padding: 10px 0 0 12px">
<h5>Read the Stuttgart Citizen Online...</h5>
<h5 style="padding-top:20px;"><a href="http://stuttgartcitizen.com/downloadpdf.php?filename=CZ_Jan_26_2017.pdf">> Download a PDF</a></strong> </p>
<p> <a href="/archives">> Get Past Editions</a>
	</div>
</div>
</div>
		<div class="clear"></div></div></div><div id="categories-2" class="widget widget_categories"><div class="widget_content"><h3 class="title">View Articles by Category</h3><label class="screen-reader-text" for="cat">View Articles by Category</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="30">Announcements</option>
	<option class="level-0" value="924">Columns</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Ask a Jag</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Going Green</option>
	<option class="level-1" value="947">&nbsp;&nbsp;&nbsp;Health Beat</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Safety Corner</option>
	<option class="level-0" value="381">Community Blog</option>
	<option class="level-0" value="3">Culture &amp; Leisure</option>
	<option class="level-0" value="925">Features</option>
	<option class="level-0" value="923">Military News</option>
	<option class="level-0" value="2373">Newcomers</option>
	<option class="level-0" value="4">News</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Commentary</option>
	<option class="level-0" value="7">Schools &amp; Youth</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.stuttgartcitizen.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></div></div><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><div class="widget_content"><h3 class="title">What people are reading:</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/movie-schedule/stuttgart-patch-movie-schedule/"     class="tptn_link"><span class="tptn_title">Stuttgart Patch movie schedule</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/announcements-news/cid-alert-beware-of-this-family-history-website/"     class="tptn_link"><span class="tptn_title">CID Alert: Beware of this family history website</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/announcements-news/kelley-barracks-new-main-gate-opening/"     class="tptn_link"><span class="tptn_title">Kelley Barracks new main gate opening</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/announcements-news/construction-at-the-panzer-gate-to-cause-traffic-pattern-changes/"     class="tptn_link"><span class="tptn_title">Panzer construction to cause traffic pattern changes at gate</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/movie-schedule/"     class="tptn_link"><span class="tptn_title">Movie Schedule</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/culture-leisure/"     class="tptn_link"><span class="tptn_title">Culture &#038; Leisure</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/featured-stories/where-to-find-wifi-and-computer-access-on-post/"     class="tptn_link"><span class="tptn_title">Where to find Wi-Fi and computer access on post</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/announcements-news/stuttgart-tax-center-grand-opening-feb-3/"     class="tptn_link"><span class="tptn_title">Stuttgart Tax Center grand opening Feb. 3</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/u-s-military/turbans-beards-dreadlocks-now-permissible-for-some-soldiers/"     class="tptn_link"><span class="tptn_title">Turbans, beards, dreadlocks now permissible for some&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/schools/national-intelligence-university-fall-deadline/"     class="tptn_link"><span class="tptn_title">National Intelligence University fall deadline</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/announcements-news/service-members-may-now-sign-up-for-athoc-online/"     class="tptn_link"><span class="tptn_title">How to sign up or update AtHoc for emergency notifications,&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/lifestyle/street-parades-celebrations-mark-germanys-fifth-season-2-2/"     class="tptn_link"><span class="tptn_title">What is Fasching? Street parades, costumes, celebrations in&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/announcements-news/dont-forget-to-print-copies-for-customs/"     class="tptn_link"><span class="tptn_title">Don&#8217;t forget to print copies for customs</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/lifestyle/take-a-spa-day-in-the-black-forest/"     class="tptn_link"><span class="tptn_title">Take a spa day in the Black Forest</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/columns/ask-a-jag/pet-ownership-comes-with-responsibilities/"     class="tptn_link"><span class="tptn_title">Pet ownership comes with responsibilities</span></a></span></li></ul><div class="tptn_clear"></div></div><div class="clear"></div></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget_content"><h3 class="title">Helpful information brought to you by AdvantiPro:</h3><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-8132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8132"><a title="Opens in new window" target="_blank" href="http://www.finditguide.com"><b>Telephone Book</b>: Find it Guide</a></li>
<li id="menu-item-8133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8133"><a title="Opens in new window" target="_blank" href="http://www.finditguide.com/classifieds"><b>Classified Ads</b>: Find-It Guide Classifieds</a></li>
<li id="menu-item-8134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8134"><a title="Opens in new window" target="_blank" href="http://www.militaryingermany.com"><b>Events</b>: Military In Germany</a></li>
<li id="menu-item-8135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8135"><a title="Opens in new window" target="_blank" href="http://www.kaiserslauternamerican.com"><b>Additional News</b>: Kaiserslautern American</a></li>
<li id="menu-item-8136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8136"><a title="Opens in new window" target="_blank" href="http://www.herald-union.com"><b>Additional News</b>: Herald Union</a></li>
</ul></div><div class="clear"></div></div></div><div id="text-3" class="widget widget_text"><div class="widget_content"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#ffffff; clear:left; font:14px Helvetica,Arial,sans-serif; }
</style>
<div id="mc_embed_signup">
<form action="http://militaryingermany.us5.list-manage.com/subscribe/post?u=d88bf3185e6b3de1ffe082077&amp;id=5eb6ea1527" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<label for="mce-EMAIL">
Weekly Events & Travel Newsletter from Military in Germany</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
	<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup--></div>
		<div class="clear"></div></div></div><div id="tribe-mini-calendar-2" class="widget tribe_mini_calendar_widget"><div class="widget_content"><h3 class="title">Events Calendar</h3>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2017-02-01" data-tax-query="" data-nonce="3293fa0744">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2017-01-01" title="January"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">February 2017</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-03-01" title="March"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://www.stuttgartcitizen.com/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">W</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>


		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<a href="#" data-day="2017-01-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2017-01-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-31">
				


	<div id="daynum-31-0">
		<a href="#" data-day="2017-01-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2017-02-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2017-02-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2017-02-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2017-02-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2017-02-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2017-02-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2017-02-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-08">
				


	<div id="daynum-8-0">
		<a href="#" data-day="2017-02-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-09 tribe-events-right">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2017-02-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-10 tribe-events-right">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2017-02-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-11 tribe-events-right">
				


	<div id="daynum-11-0">
		<a href="#" data-day="2017-02-11" class="tribe-mini-calendar-day-link">11</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2017-02-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2017-02-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-14">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2017-02-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-15">
				


	<div id="daynum-15-0">
		<a href="#" data-day="2017-02-15" class="tribe-mini-calendar-day-link">15</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-16 tribe-events-right">
				


	<div id="daynum-16-0">
		<a href="#" data-day="2017-02-16" class="tribe-mini-calendar-day-link">16</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-17 tribe-events-right">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2017-02-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-18 tribe-events-right">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2017-02-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<a href="#" data-day="2017-02-19" class="tribe-mini-calendar-day-link">19</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2017-02-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-21">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2017-02-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-22">
				


	<div id="daynum-22-0">
		<a href="#" data-day="2017-02-22" class="tribe-mini-calendar-day-link">22</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-23 tribe-events-right">
				


	<div id="daynum-23-0">
		<a href="#" data-day="2017-02-23" class="tribe-mini-calendar-day-link">23</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-24 tribe-events-right">
				


	<div id="daynum-24-0">
		<a href="#" data-day="2017-02-24" class="tribe-mini-calendar-day-link">24</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-25 tribe-events-right">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2017-02-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<a href="#" data-day="2017-02-26" class="tribe-mini-calendar-day-link">26</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<a href="#" data-day="2017-02-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<a href="#" data-day="2017-02-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-1">
		<a href="#" data-day="2017-03-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-1">
		<a href="#" data-day="2017-03-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-1">
		<a href="#" data-day="2017-03-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-1">
		<a href="#" data-day="2017-03-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">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</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-26485 tribe-clearfix tribe-events-category-off-post tribe-events-venue-19638 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">
	
	<div class="list-date">
					<span class="list-dayname">
				Wed			</span>
		
		<span class="list-daynumber">08</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.stuttgartcitizen.com/event/the-swabians-between-myth-and-brand-exhibition-at-state-museum/" rel="bookmark">“The Swabians. Between Myth and Brand” Exhibition at State Museum</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">January 3</span> - <span class="tribe-event-date-end">April 23</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-26493 tribe-clearfix tribe-events-category-off-post tribe-events-venue-12305">
				
<div class="tribe-mini-calendar-event event-1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Wed			</span>
		
		<span class="list-daynumber">08</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.stuttgartcitizen.com/event/swingtime-golden-delights-roaring-nights-show-at-friedrichsbau-variete/" rel="bookmark">Swingtime – Golden Delights! Roaring Nights! Show at Friedrichsbau Varieté</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">January 11</span> - <span class="tribe-event-date-end">February 11</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-26742 tribe-clearfix tribe-events-category-off-post tribe-events-venue-16235 tribe-events-organizer-16234">
				
<div class="tribe-mini-calendar-event event-2 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">10</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.stuttgartcitizen.com/event/ghost-walk-through-stuttgart-8/" rel="bookmark">Ghost walk through Stuttgart</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 10 @ 7:00 pm</span> - <span class="tribe-event-time">8:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-26403 tribe-clearfix tribe-events-category-off-post tribe-events-venue-26404">
				
<div class="tribe-mini-calendar-event event-3 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sat			</span>
		
		<span class="list-daynumber">11</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.stuttgartcitizen.com/event/town-hall-assault/" rel="bookmark">Town Hall &#8220;Assault&#8221;</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 11 @ 1:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-26750 tribe-clearfix tribe-events-category-off-post tribe-events-venue-26752 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-4  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Wed			</span>
		
		<span class="list-daynumber">15</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.stuttgartcitizen.com/event/english-table-renningen/" rel="bookmark">English Table Renningen</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 15 @ 7:30 pm</span> - <span class="tribe-event-time">9:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
<div class="clear"></div></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div>
</div><!-- /#main -->
	<div id="footer" role="contentinfo">

 			<div class="widget-area">

				<div class="column">
					<div class="widget widget_nav_menu" id="nav_menu-3"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-6581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6581"><a href="http://www.stuttgartcitizen.com/contact-us/">Contact us</a></li>
<li id="menu-item-6582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6582"><a href="http://www.stuttgartcitizen.com/advertise-with-us/">Advertise with AdvantiPro</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->

				<div class="column">
					<div class="widget widget_nav_menu" id="nav_menu-4"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-10177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10177"><a title="Opens in new window" href="http://www.stuttgart.army.mil">USAG Stuttgart</a></li>
<li id="menu-item-8117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8117"><a title="Opens in new window" target="_blank" href="http://stuttgart.afneurope.net">AFN Stuttgart</a></li>
<li id="menu-item-8115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a title="Opens in new window" target="_blank" href="http://www.defense.gov">U.S. Army Europe</a></li>
<li id="menu-item-8116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8116"><a title="Opens in new window" target="_blank" href="http://www.army.mil">U.S. Army</a></li>
<li id="menu-item-10178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10178"><a title="Opens in new window" href="http://www.eucom.mil)">U.S. Europe Command</a></li>
<li id="menu-item-10179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10179"><a title="Opens in new window" href="http://www.africom.mil/">U.S. Africa Command</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->

				<div class="column last">
					<div class="widget widget_nav_menu" id="nav_menu-2"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.stuttgartcitizen.com/disclaimer/">External Links Disclaimer</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://www.stuttgartcitizen.com/impressum/">Impressum</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://www.stuttgartcitizen.com/privacy-policy/">Privacy &#038; Security Notice</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.stuttgartcitizen.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-8118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8118"><a target="_blank" href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility/Section 508</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->

	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->
         <div class="clear"></div>

        <div class="copyright">
			<div class="left">
				Copyright &copy; 2017 The Citizen Newspaper &#8211; USAG Stuttgart Military Community News. All Rights Reserved.
			</div>

			<div class="right">
				<p class="wpzoom"><a href="http://www.advantipro.com" target="_blank" title="Premium WordPress Themes"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/advantipro.png" alt="WPZOOM" /></a> Designed by</p>
			</div>

		</div><!-- /.copyright -->

    </div>

</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1529399-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>

    			<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script>(function($){$(document).ready(function(){});})(jQuery);</script><link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.1485456811.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.1485456811.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.1485456811.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/contact-form-7/includes/js/scripts.1485226343.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-includes/js/comment-reply.min.1451731222.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/js/dropdown.1406904926.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/functions/wpzoom/assets/js/galleria.1486449127.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/functions/wpzoom/assets/js/wzslider.1486449127.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-includes/js/wp-embed.min.1481786403.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/www.stuttgartcitizen.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.1485456811.js'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41861727-2', 'stuttgartcitizen.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

  jQuery('a img').click(function(e){
   src = jQuery(this).attr('src');
   if( src.indexOf('http://www.apbackup.de/advertisers/www/images/') >= 0 ){
    href = jQuery(this).parent().attr('href');
    trackingParameter = href.substring(href.indexOf('http%3A%2F%2F')+13, href.length);
    ga('send', 'event', 'banner', trackingParameter);
   }
  });
</script>
</body>
</html>