<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>The Citizen Newspaper &#8211; USAG Stuttgart Military Community News &#8211; Keep safe, remain vigilant during holidays</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Libre+Baskerville:700" media="screen">
<link rel="stylesheet" href="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/style.css?v5" media="screen">
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:400,700,900">
<link rel="shortcut icon" href="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/favicon.ico">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.stuttgartcitizen.com/xmlrpc.php">
<meta name="googlebot" content="index,archive,follow,noodp">
<meta name="robots" content="all,index,follow">
<meta name="msnbot" content="all,index,follow">
<meta name="referrer" content="always">
<meta property="og:url" content="http://www.stuttgartcitizen.com/news/keep-safe-remain-vigilant-during-holidays/">
<meta property="og:title" content="The Citizen Newspaper &#8211; USAG Stuttgart Military Community News &#8211; Keep safe, remain vigilant during holidays">
<meta property="og:description" content="Based on the recent incident at a Berlin Christmas market, check out the following travel and warning alerts.">
<meta property="og:image" content="http://www.stuttgartcitizen.com/wp-content/uploads/2013/05/TheCitizenLogo.jpg">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Citizen Newspaper - USAG Stuttgart Military Community News &raquo; Feed" href="http://www.stuttgartcitizen.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Citizen Newspaper - USAG Stuttgart Military Community News &raquo; Comments Feed" href="http://www.stuttgartcitizen.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Citizen Newspaper - USAG Stuttgart Military Community News &raquo; iCal Feed" href="http://www.stuttgartcitizen.com/events/?ical=1" />
<link rel='stylesheet' id='flick-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.stuttgartcitizen.com/?mcsf_action=main_css&#038;ver=4.7' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-toggle-css-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/shortcode-toggle/style.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/simple-social-share/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/simple-social-share/css/tooltipster.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.3.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.3.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/shortcodes.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.stuttgartcitizen.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-community-jquery-ui-theme-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.theme.css?ver=4.3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-community-jquery-ui-datepicker-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/the-events-calendar/common/vendor/jquery/ui.datepicker.css?ver=4.3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/wzslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/custom.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/information-reel/information-reel.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.stuttgartcitizen.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/shortcode-toggle/script.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/simple-social-share/js/jquery.tooltipster.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.stuttgartcitizen.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"b6117eaf49","top_ten_id":"26346","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"174729187"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/js/init.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.stuttgartcitizen.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stuttgartcitizen.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stuttgartcitizen.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The USAG Stuttgart command team wishes all a safe and happy season' href='http://www.stuttgartcitizen.com/news/the-usag-stuttgart-command-team-wishes-all-a-safe-and-happy-season/' />
<link rel='next' title='Secretary of Defense wishes all a safe holiday season' href='http://www.stuttgartcitizen.com/announcements-news/secretary-of-defense-wishes-all-a-safe-holiday-season/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.stuttgartcitizen.com/news/keep-safe-remain-vigilant-during-holidays/" />
<link rel='shortlink' href='http://www.stuttgartcitizen.com/?p=26346' />
<link rel="alternate" type="application/json+oembed" href="http://www.stuttgartcitizen.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stuttgartcitizen.com%2Fnews%2Fkeep-safe-remain-vigilant-during-holidays%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stuttgartcitizen.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stuttgartcitizen.com%2Fnews%2Fkeep-safe-remain-vigilant-during-holidays%2F&#038;format=xml" />
<!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="http://www.stuttgartcitizen.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="http://www.stuttgartcitizen.com/wp-content/plugins/graceful-pull-quotes/styles/Default.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="http://www.stuttgartcitizen.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag edited 1.1.2" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css">a{color:#262626;}
a:hover{color:#d64b00;}
.widget h3.title {font-style: normal;}</style>
<script>!function(e){e(function(){setTimeout(function(){jQuery("#sidebar .widget_openxwpwidget").each(function(){var e=jQuery(this);e.find("a[href*=delivery] img:even").css({"float":"left"}),e.find("a[href*=delivery] img:odd").css({"float":"right"}),e.find("a[href*=delivery] img").css({"margin-bottom":"20px"})}),e("#sidebar .widget_250x2").closest(".widget").addClass("widget_250x2_widget"),e("#sidebar .widget_openxwpwidget .widget_content").css({margin:"auto 0px auto 0px","float":"none"}),jQuery("#sidebar .widget_openxwpwidget").append(jQuery('<div style="clear:both"></div>')),jQuery("#sidebar .widget.facebook").append(jQuery('<div style="clear:both"></div>'))},100)})}(jQuery);</script>
</head>
<body class="post-template-default single single-post postid-26346 single-format-standard dwpb-push-page dwpb-allow-close tribe-no-js tribe-theme-originmag3">

	<div class="inner-wrap">

		<header id="header" role="banner">
							<div class="adv first">
					<div id="widget_openxwpwidget-4" class="widget widget_openxwpwidget"><h3 class="title">  </h3><div class="widget_content">
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=bb5438&amp;cb=a8b2eeeb082759034c85bc685c969392' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=16&amp;cb=a8b2eeeb082759034c85bc685c969392&amp;block=1&amp;n=bb5438' border='0' alt=''/></a></noscript><div class="clear"></div></div></div><div id="text-12" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget_content">			<div class="textwidget">Advertising brought to you by <a href="http://www.advantipro.de" target="_blank">AdvantiPro</a></div>
		<div class="clear"></div></div></div>					
				</div><!-- /.adv --> <div class="clear"></div>
						<div id="navbar" role="navigation">

									<ul id="navsocial">

						
													<li>
								<a href="http://twitter.com/usag_stuttgart" rel="external,nofollow"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
							</li>
						
													<li>
								<a href="https://www.facebook.com/USAGarrisonStuttgart" rel="external,nofollow"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
							</li>
						
													<li>
								<a href="http://www.youtube.com/user/stuttgartwebnews" rel="external,nofollow"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/youtube.png" width="16" height="16" alt="Youtube" >Youtube</a>
							</li>
						
													<li>
								<a href="https://www.flickr.com/photos/usagstuttgart" rel="external,nofollow"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/flickr.png" width="16" height="16" alt="Flickr" >Flickr</a>
							</li>
						
		 			</ul>
				

				<ul id="mainmenu" class="dropdown"><li id="menu-item-8426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8426"><a href="http://www.stuttgartcitizen.com/about-the-citizen/">About</a></li>
<li id="menu-item-8107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8107"><a title="Opens in new window" target="_blank" href="http://www.stuttgart.army.mil">USAG Stuttgart</a></li>
<li id="menu-item-8108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8108"><a title="Opens in new window" target="_blank" href="http://ice.disa.mil/index.cfm?fa=site&#038;site_id=44&#038;dep=DoD">ICE</a></li>
<li id="menu-item-8655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8655"><a href="http://www.stuttgartcitizen.com/contact-us/">Contact us</a></li>
</ul>				<div class="clear"></div>

			</div><!-- /#navbar -->

			<div id="logo">
				
								<a href="http://www.stuttgartcitizen.com" title="Sustaining and Supporting the Stuttgart U.S. Military Community with daily garrison news and information">
											<img src="http://www.stuttgartcitizen.com/wp-content/uploads/2013/05/TheCitizenLogo.jpg" alt="The Citizen Newspaper &#8211; USAG Stuttgart Military Community News" />

										<img src="http://www.stuttgartcitizen.com/wp-content/uploads/2014/12/unnamed2.jpg" alt="The Citizen Newspaper &#8211; USAG Stuttgart Military Community News" />
										<div class="clear"></div>

									</a>
				
				
				<span>Sustaining and Supporting the Stuttgart U.S. Military Community with daily garrison news and information</span>			</div><!-- / #logo -->


							<div class="adv">

											<a href=""><img src="" alt="" /></a>
					
				</div><!-- /.adv --> <div class="clear"></div>
			

			<div id="navbarsecond">
 					<ul id="secondmenu" class="dropdown"><li id="menu-item-6555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6555"><a href="http://www.stuttgartcitizen.com/">Home</a></li>
<li id="menu-item-8127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8127"><a href="http://www.stuttgartcitizen.com/category/announcements-news/">Announcements</a></li>
<li id="menu-item-16201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16201"><a href="http://www.stuttgartcitizen.com/category/news/">News</a></li>
<li id="menu-item-9728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9728"><a href="http://www.stuttgartcitizen.com/culture-leisure/">Culture &#038; Leisure</a></li>
<li id="menu-item-10259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10259"><a href="http://www.stuttgartcitizen.com/columns/">Columns</a></li>
<li id="menu-item-8129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8129"><a href="http://www.stuttgartcitizen.com/category/blog/">Blog</a></li>
<li id="menu-item-24976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24976"><a href="http://www.stuttgartcitizen.com/category/schools/">Schools &#038; Youth</a></li>
<li id="menu-item-8113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8113"><a href="http://www.stuttgartcitizen.com/archives/">Archives</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.stuttgartcitizen.com/movie-schedule/">Movies</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a title="Opens in new window" target="_blank" href="http://www.finditguide.com/classifieds">Classified Ads</a></li>
</ul> 				<div class="clear"></div>
			</div><!-- /#navbarsecond -->

		</header>
<div id="main" role="main">

	<article id="content" itemscope itemType="http://schema.org/BlogPosting">

		<h3 class="category_link"><a href="http://www.stuttgartcitizen.com/category/news/" rel="category tag">News</a></h3>
		<h1 class="title" itemprop="headline">
			<a href="http://www.stuttgartcitizen.com/news/keep-safe-remain-vigilant-during-holidays/" title="Permalink to Keep safe, remain vigilant during holidays" rel="bookmark">Keep safe, remain vigilant during holidays</a>
		</h1>

 		<div class="col_main">

 						<div class="post-meta">
												December 20, 2016
				 			</div><!-- /.post-meta -->

			<div class="author"><em></em></div>


			<div id="post-26346" class="clearfix post-26346 post type-post status-publish format-standard hentry category-news">

				<div class="entry" itemprop="articleBody">
					<div id="attachment_18884" style="width: 310px" class="wp-caption alignright"><img src="http://www.stuttgartcitizen.com/wp-content/uploads/2015/12/athoc-image-300x199.jpg" alt="" width="300" height="199" class="size-medium wp-image-18884" srcset="http://www.stuttgartcitizen.com/wp-content/uploads/2015/12/athoc-image-300x199.jpg 300w, http://www.stuttgartcitizen.com/wp-content/uploads/2015/12/athoc-image.jpg 640w, http://www.stuttgartcitizen.com/wp-content/uploads/2015/12/athoc-image-83x55.jpg 83w, http://www.stuttgartcitizen.com/wp-content/uploads/2015/12/athoc-image-75x50.jpg 75w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Photo Credit: Courtesy Photo<br />Service members, civilian and contractor employees, and family members across Europe are now able to sign up to receive emergency warnings and notifications through AtHoc, a mass-warning notification system that is available throughout all seven of the Army&#8217;s enduring communities across Europe.</p></div>
<p>USAG Stuttgart Public Affairs Office </p>
<p><a href="https://travel.state.gov/content/passports/en/alertswarnings.html">Travel Alerts and Warnings</a> &#8211; Get the latest U.S. State Department travel alerts and warnings for all locations worldwide.</p>
<p><a href="https://step.state.gov/step/">S.T.E.P</a> &#8211; The Smart Traveler Enrollment Program (STEP) is a free service to alert U.S. citizens and nationals abroad of conditions and situations and provide useful information. EUCOM has directed all Department of Defense personnel in Europe to register their assigned location and travel destinations.</p>
<p><a href="http://www.eur.army.mil/TravelSafe/">TravelSafe</a> &#8211; This U.S. Army Europe website contains all the current travel restrictions, guidance, warnings, and alerts applicable to Department of Defense uniformed service members, civilian and contractor employees, and command-sponsored dependents.</p>
<p><a href="http://www.eur.army.mil/TravelSafe/">AtHoc</a> &#8211; AtHoc is a mass-warning notification system for service members, civilian and contractor employees, and family members to receive emergency warnings and notifications specific to their location. AtHoc alerts users multiple ways through computers pop-ups, voice calls to landline and mobile phones, emails and text messages. AtHoc is able to provide service members and their families instant information from local and theater leadership.</p>
<p>Service members, civilian and contractor employees can register from their work computer, or at one of the following self-registration links from a computer with a CAC-reader. Keep in mind to add different ways to be reached on the AtHoc system, and follow U.S. Army Europe&#8217;s anti-terrorism and force protection guidelines on Facebook and Twitter.</p>
<p>For more information, visit <a href="http://www.eucom.mil/about/organization/personnel-resources/travel-safety-an d-security">here</a>.</p>
<div id="s-share-buttons" class="horizontal-w-c-r-border s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=http://www.stuttgartcitizen.com/news/keep-safe-remain-vigilant-during-holidays/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=Keep safe, remain vigilant during holidays&url=http://www.stuttgartcitizen.com/news/keep-safe-remain-vigilant-during-holidays/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.stuttgartcitizen.com/news/keep-safe-remain-vigilant-during-holidays/" target="_blank" title="Share to LinkedIn" class="s3-linkedin hint--top"></a><a href="mailto:?Subject=Keep%20safe,%20remain%20vigilant%20during%20holidays&Body=Here%20is%20the%20link%20to%20the%20article:%20http://www.stuttgartcitizen.com/news/keep-safe-remain-vigilant-during-holidays/" title="Email this article" class="s3-email hint--top"></a></div><div class="tptn_counter" id="tptn_counter_26346"><script type="text/javascript" data-cfasync="false" src="http://www.stuttgartcitizen.com/?top_ten_id=26346&amp;view_counter=1&amp;_wpnonce=477511fe5d"></script></div>					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-26346 -->

			

		</div> <!-- /.col_main -->


		<div class="col_meta">




			
		</div> <!-- /.col_meta -->
 		<div class="clear"></div>

					</article><!-- /#content -->

	<section id="sidebar">
	
		
 	<div id="widget_openxwpwidget-7" class="widget widget_openxwpwidget"><div class="widget_content"><DIV align='center' class='adcount-1'>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=97");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=cbddf8&amp;cb=fee37caec7ad38cd2cd3718f14334449' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=97&amp;cb=fee37caec7ad38cd2cd3718f14334449&amp;block=1&amp;n=cbddf8' border='0' alt=''/></a></noscript></DIV><div class="clear"></div></div></div><div id="search-2" class="widget widget_search"><div class="widget_content"><h3 class="title">Search the site</h3><form method="get" id="searchform" action="http://www.stuttgartcitizen.com/">
	<fieldset>
		<table style="border:0;width:100%;">
			<tr style="border:0 !important;">
				<td style="width:80%; border:0; ">
					<input type="text"  style="width:100%" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="s" />
				</td>
				<td style="width:20%;border:0;padding:0;">
					<input type="submit" style="width:100%" id="searchsubmit" value="Search" />
				</td>
			</tr>
		</table>
	</fieldset>
</form><div class="clear"></div></div></div><div id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><div class="widget_content"><h3 class="title">Sign up: The Citizen Daily News Email</h3>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="2d665734a9" />		
			<div id="mc_subheader">
			Enter your email address (non-DoD email preferred) below to sign up for USAG Stuttgart's daily news feed. You will receive one email summary at the end of each day of the news and information published to the Stuttgart Citizen that day, released by the garrison Public Affairs Office.		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Submit" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	<div class="clear"></div></div></div><div id="text-7" class="widget widget_text"><div class="widget_content"><h3 class="title">Send Us Your Photos</h3>			<div class="textwidget"><div style="text-align:center">
<a href="http://www.stuttgartcitizen.com/send-us-your-photos/" target="_blank">
<img src="http://www.stuttgartcitizen.com/wp-content/uploads/2015/09/CAMPING-WALKTHROUGHS-NO.-6-2.jpg" width="400">
</a>
</div></div>
		<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><div class="widget_content"><h3 class="title">Gas Prices</h3>			<div class="textwidget"><div class="widget_250x2">
	<img class="alignleft size-full wp-image-40437" src="http://www.kaiserslauternamerican.com/wp-content/uploads/2013/03/TheExchange_web_small.png" alt="TheExchange_web_small" width="105" height="14" />
	<strong><br><h4><span style="color: #808080;">Gas Prices per Gallon</span></strong></h4>
	<em>Dec 17-Dec 23, 2016</em>
	<ul style="font-size:16px;">
	<li><strong>Super E10</strong>
	$2.496&uarr; $0.028</li>
	<li><strong>Super</strong>
	$2.754&uarr; $0.023</li>
	<li><strong>Super+</strong>
	$2.992&uarr; $0.022</li>
	<li><strong>Diesel</strong>
	$2.753&uarr; $0.013</li>
	</ul></div></div>
		<div class="clear"></div></div></div><div id="widget_openxwpwidget-6" class="widget widget_openxwpwidget"><div class="widget_content"><DIV align='center' class='adcount-4'>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=672915&amp;cb=0098f91728e44e887a32a3f98bb26295' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=17&amp;cb=0098f91728e44e887a32a3f98bb26295&amp;block=1&amp;n=672915' border='0' alt=''/></a></noscript>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=122");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=5d3970&amp;cb=2bc19a8218105aadedea2aa70c2414a1' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=122&amp;cb=2bc19a8218105aadedea2aa70c2414a1&amp;block=1&amp;n=5d3970' border='0' alt=''/></a></noscript>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=c08bc6&amp;cb=b2ea98f5fad3370c811f6bab245a09bc' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=17&amp;cb=b2ea98f5fad3370c811f6bab245a09bc&amp;block=1&amp;n=c08bc6' border='0' alt=''/></a></noscript>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=6cdffd&amp;cb=5113a6cd56969e07965d7a8e0919316f' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=17&amp;cb=5113a6cd56969e07965d7a8e0919316f&amp;block=1&amp;n=6cdffd' border='0' alt=''/></a></noscript></DIV><div class="clear"></div></div></div><div id="widget_openxwpwidget-5" class="widget widget_openxwpwidget"><div class="widget_content"><DIV align='center' class='adcount-2'>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=108");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=84b16f&amp;cb=b44aa141a672ea94bb404374a334982b' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=108&amp;cb=b44aa141a672ea94bb404374a334982b&amp;block=1&amp;n=84b16f' border='0' alt=''/></a></noscript>
<script><!--//<![CDATA[
   var m3_u = '//class-world.com/advertisers/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=109");
   document.write ('&amp;cb=' + m3_r);
   document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='//class-world.com/advertisers/www/delivery/ck.php?n=677818&amp;cb=6e61627873b93d79e10754f1bc9930f7' target='_blank'><img src='//class-world.com/advertisers/www/delivery/avw.php?zoneid=109&amp;cb=6e61627873b93d79e10754f1bc9930f7&amp;block=1&amp;n=677818' border='0' alt=''/></a></noscript></DIV><div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><div class="widget_content"><h3 class="title">Digital Edition</h3>			<div class="textwidget"><div class="widget_250x2">
<div style="float:left; width:185px; padding-bottom:20px;"><iframe style="width:150px; height:208px;" src="//e.issuu.com/embed.html#6801271/41927861" frameborder="0" allowfullscreen></iframe></div>
<div style="float:left; width:140px; padding: 10px 0 0 12px">
<h5>Read the Stuttgart Citizen Online...</h5>
<h5 style="padding-top:20px;"><a href="http://stuttgartcitizen.com/downloadpdf.php?filename=CZ_Dec_15_2016.pdf">> Download a PDF</a></strong> </p>
<p> <a href="/archives">> Get Past Editions</a>
	</div>
</div>
</div>
		<div class="clear"></div></div></div><div id="categories-2" class="widget widget_categories"><div class="widget_content"><h3 class="title">View Articles by Category</h3><label class="screen-reader-text" for="cat">View Articles by Category</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="30">Announcements</option>
	<option class="level-0" value="924">Columns</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Ask a Jag</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Going Green</option>
	<option class="level-1" value="947">&nbsp;&nbsp;&nbsp;Health Beat</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;On the Blotter</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Safety Corner</option>
	<option class="level-0" value="381">Community Blog</option>
	<option class="level-0" value="3">Culture &amp; Leisure</option>
	<option class="level-0" value="925">Features</option>
	<option class="level-0" value="923">Military News</option>
	<option class="level-0" value="4">News</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Commentary</option>
	<option class="level-0" value="7">Schools &amp; Youth</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.stuttgartcitizen.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></div></div><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><div class="widget_content"><h3 class="title">What people are reading:</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/movie-schedule/stuttgart-patch-movie-schedule/"     class="tptn_link"><span class="tptn_title">Stuttgart Patch movie schedule</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/schools/stuttgart-hs-principal-retires/"     class="tptn_link"><span class="tptn_title">Stuttgart HS principal retires</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/lifestyle/regional-christmas-markets-guide/"     class="tptn_link"><span class="tptn_title">2016 Christmas Markets Guide of Greater Stuttgart</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/news/fine-dust-alert-issued-for-stuttgart-4/"     class="tptn_link"><span class="tptn_title">Fine Dust Alert issued for Stuttgart</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/culture-leisure/"     class="tptn_link"><span class="tptn_title">Culture &#038; Leisure</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/movie-schedule/"     class="tptn_link"><span class="tptn_title">Movie Schedule</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/blog/post-office-apo-holiday-mailing-hours/"     class="tptn_link"><span class="tptn_title">Post Office APO Holiday mailing hours</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/columns/safety/service-members-employees-families-sign-up-for-athoc-emergency-alerts/"     class="tptn_link"><span class="tptn_title">Service members, employees, families sign up for AtHoc&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/announcements-news/garrison-services-limited-holiday-closures/"     class="tptn_link"><span class="tptn_title">Garrison services limited hours, holiday closures</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/lifestyle/moving-closer-to-christmas-2/"     class="tptn_link"><span class="tptn_title">Moving closer to Christmas</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/blog/christmas-tree-farms-find-a-fresh-tree-in-germany/"     class="tptn_link"><span class="tptn_title">Christmas Tree Farms: Find a fresh tree in Germany</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/lifestyle/krampus-runs-eerie-holiday-traditions-in-austria-bavaria/"     class="tptn_link"><span class="tptn_title">‘Krampus’ Runs: Eerie holiday traditions in Austria,&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/lifestyle/celebrating-new-years-eve-in-stuttgart/"     class="tptn_link"><span class="tptn_title">Celebrating New Year’s Eve in Stuttgart</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/announcements-news/stuttgart-community-update-december-2016/"     class="tptn_link"><span class="tptn_title">Stuttgart Community Update December 2016</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/featured-stories/customs-shopping-guide-for-the-holidays-in-europe/"     class="tptn_link"><span class="tptn_title">Customs shopping guide for the holidays in Europe</span></a></span></li></ul><div class="tptn_clear"></div></div><div class="clear"></div></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget_content"><h3 class="title">Helpful information brought to you by AdvantiPro:</h3><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-8132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8132"><a title="Opens in new window" target="_blank" href="http://www.finditguide.com"><b>Telephone Book</b>: Find it Guide</a></li>
<li id="menu-item-8133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8133"><a title="Opens in new window" target="_blank" href="http://www.finditguide.com/classifieds"><b>Classified Ads</b>: Find-It Guide Classifieds</a></li>
<li id="menu-item-8134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8134"><a title="Opens in new window" target="_blank" href="http://www.militaryingermany.com"><b>Events</b>: Military In Germany</a></li>
<li id="menu-item-8135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8135"><a title="Opens in new window" target="_blank" href="http://www.kaiserslauternamerican.com"><b>Additional News</b>: Kaiserslautern American</a></li>
<li id="menu-item-8136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8136"><a title="Opens in new window" target="_blank" href="http://www.herald-union.com"><b>Additional News</b>: Herald Union</a></li>
</ul></div><div class="clear"></div></div></div><div id="text-3" class="widget widget_text"><div class="widget_content"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#ffffff; clear:left; font:14px Helvetica,Arial,sans-serif; }
</style>
<div id="mc_embed_signup">
<form action="http://militaryingermany.us5.list-manage.com/subscribe/post?u=d88bf3185e6b3de1ffe082077&amp;id=5eb6ea1527" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<label for="mce-EMAIL">
Weekly Events & Travel Newsletter from Military in Germany</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
	<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup--></div>
		<div class="clear"></div></div></div><div id="tribe-mini-calendar-2" class="widget tribe_mini_calendar_widget"><div class="widget_content"><h3 class="title">Events Calendar</h3>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2016-12-01" data-tax-query="" data-nonce="6d8861302b">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2016-11-01" title="November"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">December 2016</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-01-01" title="January"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://www.stuttgartcitizen.com/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">W</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>


		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<a href="#" data-day="2016-11-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<a href="#" data-day="2016-11-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<a href="#" data-day="2016-11-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2016-11-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2016-12-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2016-12-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2016-12-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2016-12-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2016-12-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2016-12-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2016-12-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<a href="#" data-day="2016-12-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-09 tribe-events-right">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2016-12-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-10 tribe-events-right">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2016-12-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<a href="#" data-day="2016-12-11" class="tribe-mini-calendar-day-link">11</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2016-12-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2016-12-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-14">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2016-12-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<a href="#" data-day="2016-12-15" class="tribe-mini-calendar-day-link">15</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-16 tribe-events-right">
				


	<div id="daynum-16-0">
		<a href="#" data-day="2016-12-16" class="tribe-mini-calendar-day-link">16</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-17 tribe-events-right">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2016-12-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2016-12-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<a href="#" data-day="2016-12-19" class="tribe-mini-calendar-day-link">19</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2016-12-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-21">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2016-12-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<a href="#" data-day="2016-12-22" class="tribe-mini-calendar-day-link">22</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-23 tribe-events-right">
				


	<div id="daynum-23-0">
		<a href="#" data-day="2016-12-23" class="tribe-mini-calendar-day-link">23</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-24 tribe-events-right">
				


	<div id="daynum-24-0">
		<a href="#" data-day="2016-12-24" class="tribe-mini-calendar-day-link">24</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2016-12-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<a href="#" data-day="2016-12-26" class="tribe-mini-calendar-day-link">26</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-1">
		<a href="#" data-day="2016-12-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-1">
		<a href="#" data-day="2016-12-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<a href="#" data-day="2016-12-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-1">
		<a href="#" data-day="2016-12-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-31 tribe-events-right">
				


	<div id="daynum-31-0">
		<a href="#" data-day="2016-12-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">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</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-25683 tribe-clearfix tribe-events-category-off-post tribe-events-venue-25685 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">

	<div class="list-date">
					<span
				class="list-dayname">Tue</span>
		
		<span class="list-daynumber">20</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.stuttgartcitizen.com/event/wintertraum-stuttgart/" rel="bookmark">&#8220;Wintertraum&#8221; Stuttgart</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">November 16, 2016</span> - <span class="tribe-event-date-end">January 1, 2017</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-25999 tribe-clearfix tribe-events-category-off-post tribe-events-venue-13944">
				
<div class="tribe-mini-calendar-event event-1 ">

	<div class="list-date">
					<span
				class="list-dayname">Tue</span>
		
		<span class="list-daynumber">20</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.stuttgartcitizen.com/event/stuttgart-christmas-market-nov-23-dec-23/" rel="bookmark">Stuttgart Christmas Market Nov. 23-Dec. 23</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">November 23</span> - <span class="tribe-event-date-end">December 23</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-26282 tribe-clearfix tribe-events-category-off-post tribe-events-venue-26284">
				
<div class="tribe-mini-calendar-event event-2 ">

	<div class="list-date">
					<span
				class="list-dayname">Tue</span>
		
		<span class="list-daynumber">20</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.stuttgartcitizen.com/event/world-christmas-circus-stuttgart/" rel="bookmark">World Christmas Circus Stuttgart</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">December 8, 2016</span> - <span class="tribe-event-date-end">January 8, 2017</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-26285 tribe-clearfix tribe-events-category-off-post tribe-events-venue-17340">
				
<div class="tribe-mini-calendar-event event-3 ">

	<div class="list-date">
					<span
				class="list-dayname">Tue</span>
		
		<span class="list-daynumber">20</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.stuttgartcitizen.com/event/halleluja-jesus-mary-and-joseph-exhibition-at-the-waldenbuch-castle/" rel="bookmark">&#8220;Halleluja! Jesus, Mary and Joseph” Exhibition at the Waldenbuch Castle</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">December 8, 2016</span> - <span class="tribe-event-date-end">February 5, 2017</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-22845 tribe-clearfix tribe-events-category-off-post tribe-events-last">
				
<div class="tribe-mini-calendar-event event-4  last ">

	<div class="list-date">
					<span
				class="list-dayname">Sun</span>
		
		<span class="list-daynumber">25</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.stuttgartcitizen.com/event/german-holiday-christmas-day/" rel="bookmark">German Holiday-Christmas Day</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">December 25</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
<div class="clear"></div></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div>
</div><!-- /#main -->
	<div id="footer" role="contentinfo">

 			<div class="widget-area">

				<div class="column">
					<div class="widget wpzoom_social" id="wpzoom-widget-social-2"><h3 class="title"><div class="empty"></div></h3>		<ul class="wpzoomSocial">
			