<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>The Citizen Newspaper &#8211; USAG Stuttgart Military Community News &#8211; CFC-O campaign funds EUCOM Family Support and Youth Programs</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Libre+Baskerville:700" media="screen">
<link rel="stylesheet" href="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/style.css?v5" media="screen">
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:400,700,900">
<link rel="shortcut icon" href="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/favicon.ico">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.stuttgartcitizen.com/xmlrpc.php">
<meta name="googlebot" content="index,archive,follow,noodp">
<meta name="robots" content="all,index,follow">
<meta name="msnbot" content="all,index,follow">
<meta name="referrer" content="always">
<meta property="og:url" content="http://www.stuttgartcitizen.com/news/cfc-o-campaign-funds-eucom-family-support-and-youth-programs/">
<meta property="og:title" content="The Citizen Newspaper &#8211; USAG Stuttgart Military Community News &#8211; CFC-O campaign funds EUCOM Family Support and Youth Programs">
<meta property="og:description" content="The 2016 CFC campaign kicks off October 3and runs for nine weeks through December 2.">
<meta property="og:image" content="http://www.stuttgartcitizen.com/wp-content/uploads/2013/05/TheCitizenLogo.jpg">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Citizen Newspaper - USAG Stuttgart Military Community News &raquo; Feed" href="http://www.stuttgartcitizen.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Citizen Newspaper - USAG Stuttgart Military Community News &raquo; Comments Feed" href="http://www.stuttgartcitizen.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Citizen Newspaper - USAG Stuttgart Military Community News &raquo; iCal Feed" href="http://www.stuttgartcitizen.com/events/?ical=1" />
<link rel='stylesheet' id='flick-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.stuttgartcitizen.com/?mcsf_action=main_css&#038;ver=4.6.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-toggle-css-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/shortcode-toggle/style.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/simple-social-share/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/simple-social-share/css/tooltipster.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.stuttgartcitizen.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/functions/wpzoom/assets/css/wzslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/custom.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/information-reel/information-reel.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.stuttgartcitizen.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/shortcode-toggle/script.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/simple-social-share/js/jquery.tooltipster.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/js/init.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/www.stuttgartcitizen.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.2.6'></script>
<link rel='https://api.w.org/' href='http://www.stuttgartcitizen.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.stuttgartcitizen.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.stuttgartcitizen.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Patch Barracks parking closures Sept, Oct' href='http://www.stuttgartcitizen.com/announcements-news/patch-barracks-parking-closures-sept-oct/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.stuttgartcitizen.com/news/cfc-o-campaign-funds-eucom-family-support-and-youth-programs/" />
<link rel='shortlink' href='http://www.stuttgartcitizen.com/?p=25031' />
<link rel="alternate" type="application/json+oembed" href="http://www.stuttgartcitizen.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stuttgartcitizen.com%2Fnews%2Fcfc-o-campaign-funds-eucom-family-support-and-youth-programs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.stuttgartcitizen.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.stuttgartcitizen.com%2Fnews%2Fcfc-o-campaign-funds-eucom-family-support-and-youth-programs%2F&#038;format=xml" />
<!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="http://www.stuttgartcitizen.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="http://www.stuttgartcitizen.com/wp-content/plugins/graceful-pull-quotes/styles/Default.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="http://www.stuttgartcitizen.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="OriginMag edited 1.1.2" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css">a{color:#262626;}
a:hover{color:#d64b00;}
.widget h3.title {font-style: normal;}</style>
<script>!function(e){e(function(){setTimeout(function(){jQuery("#sidebar .widget_openxwpwidget").each(function(){var e=jQuery(this);e.find("a[href*=delivery] img:even").css({"float":"left"}),e.find("a[href*=delivery] img:odd").css({"float":"right"}),e.find("a[href*=delivery] img").css({"margin-bottom":"20px"})}),e("#sidebar .widget_250x2").closest(".widget").addClass("widget_250x2_widget"),e("#sidebar .widget_openxwpwidget .widget_content").css({margin:"auto 0px auto 0px","float":"none"}),jQuery("#sidebar .widget_openxwpwidget").append(jQuery('<div style="clear:both"></div>')),jQuery("#sidebar .widget.facebook").append(jQuery('<div style="clear:both"></div>'))},100)})}(jQuery);</script>
</head>
<body class="single single-post postid-25031 single-format-standard dwpb-push-page dwpb-allow-close tribe-theme-originmag3">

	<div class="inner-wrap">

		<header id="header" role="banner">
							<div class="adv first">
					<div id="widget_openxwpwidget-4" class="widget widget_openxwpwidget"><h3 class="title">  </h3><div class="widget_content">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://class-world.com/advertisers/www/delivery/ajs.php':'http://class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://class-world.com/advertisers/www/delivery/ck.php?n=42142d&amp;cb=4c2ffca508243d42d8b83b92acad1e76' target='_blank'><img src='http://class-world.com/advertisers/www/delivery/avw.php?zoneid=16&amp;cb=4c2ffca508243d42d8b83b92acad1e76&amp;block=1&amp;n=42142d' border='0' alt='' /></a></noscript><div class="clear"></div></div></div><div id="text-12" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget_content">			<div class="textwidget">Advertising brought to you by <a href="http://www.advantipro.de" target="_blank">AdvantiPro</a></div>
		<div class="clear"></div></div></div>					
				</div><!-- /.adv --> <div class="clear"></div>
						<div id="navbar" role="navigation">

									<ul id="navsocial">

						
													<li>
								<a href="http://twitter.com/usag_stuttgart" rel="external,nofollow"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/twitter.png" width="16" height="16" alt="Twitter" >Twitter</a>
							</li>
						
													<li>
								<a href="https://www.facebook.com/USAGarrisonStuttgart" rel="external,nofollow"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/facebook.png" width="16" height="16" alt="Facebook" >Facebook</a>
							</li>
						
													<li>
								<a href="http://www.youtube.com/user/stuttgartwebnews" rel="external,nofollow"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/youtube.png" width="16" height="16" alt="Youtube" >Youtube</a>
							</li>
						
													<li>
								<a href="https://www.flickr.com/photos/usagstuttgart" rel="external,nofollow"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/flickr.png" width="16" height="16" alt="Flickr" >Flickr</a>
							</li>
						
		 			</ul>
				

				<ul id="mainmenu" class="dropdown"><li id="menu-item-8426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8426"><a href="http://www.stuttgartcitizen.com/about-the-citizen/">About</a></li>
<li id="menu-item-8107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8107"><a title="Opens in new window" target="_blank" href="http://www.stuttgart.army.mil">USAG Stuttgart</a></li>
<li id="menu-item-8108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8108"><a title="Opens in new window" target="_blank" href="http://ice.disa.mil/index.cfm?fa=site&#038;site_id=44&#038;dep=DoD">ICE</a></li>
<li id="menu-item-8655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8655"><a href="http://www.stuttgartcitizen.com/contact-us/">Contact us</a></li>
</ul>				<div class="clear"></div>

			</div><!-- /#navbar -->

			<div id="logo">
				
								<a href="http://www.stuttgartcitizen.com" title="Sustaining and Supporting the Stuttgart U.S. Military Community with daily garrison news and information">
											<img src="http://www.stuttgartcitizen.com/wp-content/uploads/2013/05/TheCitizenLogo.jpg" alt="The Citizen Newspaper &#8211; USAG Stuttgart Military Community News" />

										<img src="http://www.stuttgartcitizen.com/wp-content/uploads/2014/12/unnamed2.jpg" alt="The Citizen Newspaper &#8211; USAG Stuttgart Military Community News" />
										<div class="clear"></div>

									</a>
				
				
				<span>Sustaining and Supporting the Stuttgart U.S. Military Community with daily garrison news and information</span>			</div><!-- / #logo -->


							<div class="adv">

											<a href=""><img src="" alt="" /></a>
					
				</div><!-- /.adv --> <div class="clear"></div>
			

			<div id="navbarsecond">
 					<ul id="secondmenu" class="dropdown"><li id="menu-item-6555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6555"><a href="http://www.stuttgartcitizen.com/">Home</a></li>
<li id="menu-item-8127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8127"><a href="http://www.stuttgartcitizen.com/category/announcements-news/">Announcements</a></li>
<li id="menu-item-16201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16201"><a href="http://www.stuttgartcitizen.com/category/news/">News</a></li>
<li id="menu-item-9728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9728"><a href="http://www.stuttgartcitizen.com/culture-leisure/">Culture &#038; Leisure</a></li>
<li id="menu-item-10259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10259"><a href="http://www.stuttgartcitizen.com/columns/">Columns</a></li>
<li id="menu-item-8129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8129"><a href="http://www.stuttgartcitizen.com/category/blog/">Blog</a></li>
<li id="menu-item-24976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24976"><a href="http://www.stuttgartcitizen.com/category/schools/">Schools &#038; Youth</a></li>
<li id="menu-item-8113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8113"><a href="http://www.stuttgartcitizen.com/archives/">Archives</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.stuttgartcitizen.com/movie-schedule/">Movies</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a title="Opens in new window" target="_blank" href="http://www.finditguide.com/classifieds">Classified Ads</a></li>
</ul> 				<div class="clear"></div>
			</div><!-- /#navbarsecond -->

		</header>
<div id="main" role="main">

	<article id="content" itemscope itemType="http://schema.org/BlogPosting">

		<h3 class="category_link"><a href="http://www.stuttgartcitizen.com/category/news/" rel="category tag">News</a></h3>
		<h1 class="title" itemprop="headline">
			<a href="http://www.stuttgartcitizen.com/news/cfc-o-campaign-funds-eucom-family-support-and-youth-programs/" title="Permalink to CFC-O campaign funds EUCOM Family Support and Youth Programs" rel="bookmark">CFC-O campaign funds EUCOM Family Support and Youth Programs</a>
		</h1>

 		<div class="col_main">

 						<div class="post-meta">
												September 21, 2016
				 			</div><!-- /.post-meta -->

			<div class="author"><em></em></div>


			<div id="post-25031" class="clearfix post-25031 post type-post status-publish format-standard hentry category-news">

				<div class="entry" itemprop="articleBody">
					<div id="attachment_25032" style="width: 650px" class="wp-caption aligncenter"><a href="http://www.stuttgartcitizen.com/news/cfc-o-campaign-funds-eucom-family-support-and-youth-programs/attachment/capture-16/" rel="attachment wp-att-25032"><img class="wp-image-25032 size-large" src="http://www.stuttgartcitizen.com/wp-content/uploads/2016/09/Capture-640x369.jpg" alt="USEUCOM Chief of Staff, Rear Admiral John Smith, Jr., she presented a check to him from the 2015 CFC campaign for Family Support &amp; Youth Programs.  The CFC-O distributes undesignated pledges from the campaign back to the military installations where the pledges originated. Regulations allow these FSYP funds to be used for quality of life programs such as recreational activities support, improved facilities, emergency assistance and other support services for families &amp; children as well as single and deployed service members." width="640" height="369" srcset="http://www.stuttgartcitizen.com/wp-content/uploads/2016/09/Capture-640x369.jpg 640w, http://www.stuttgartcitizen.com/wp-content/uploads/2016/09/Capture-300x173.jpg 300w, http://www.stuttgartcitizen.com/wp-content/uploads/2016/09/Capture-768x443.jpg 768w, http://www.stuttgartcitizen.com/wp-content/uploads/2016/09/Capture-95x55.jpg 95w, http://www.stuttgartcitizen.com/wp-content/uploads/2016/09/Capture.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a><p class="wp-caption-text">Combined Federal Campaign-Overseas Director, Amanda “Mandy” Huckins (Left) and U.S. European Command Chief of Staff, U.S. Navy Rear Adm. John Smith, Jr. hold a check symbolizing the 2015 CFC campaign funds raised for for Family Support and Youth Programs, Aug. 31, 2016 in Stuttgart, Germany. The funds may be used for quality of life programs such as recreational activities support, improved facilities, emergency assistance and other support services for families and children, as well as single and deployed service members. Photo provided by U.S. EUCOM.</p></div>
<p><strong>By The U.S. European Command Headquarters</strong></p>
<p>In a visit to the European Theater, the Combined Federal Campaign-Overseas (CFC-O) Director, Amanda “Mandy” Huckins, visited with the senior leadership of both U.S. Africa Command and U.S. European Command on August 31 in Stuttgart to personally thank leadership for their steadfast historical support, celebrate the success of the 2015 campaign, and brief the new plans and programs for the upcoming 2016 campaign.</p>
<p>During her visit with the USEUCOM Chief of Staff, Rear Admiral John Smith, Jr., she presented a check to him from the 2015 CFC campaign for Family Support &amp; Youth Programs.  The CFC-O distributes undesignated pledges from the campaign back to the military installations where the pledges originated. Regulations allow these FSYP funds to be used for quality of life programs such as recreational activities support, improved facilities, emergency assistance and other support services for families &amp; children as well as single and deployed service members.</p>
<p>In addition, Huckins also visited with the senior leadership of the U.S. Air Force in Europe, U.S. Army in Europe, and the Installation Management Command during her trip.</p>
<p>The 2016 CFC campaign kicks off October 3and runs for nine weeks through December 2.</p>
<p><em>Contributors interested in learning more about FSYP and how to support this program should visit the CFC-O website at <span style="color: #3366ff;"><a style="color: #3366ff;" href="http://cfcoverseas.org" target="_blank">cfcoverseas.org</a></span>.</em></p>
<div id="s-share-buttons" class="horizontal-w-c-r-border s-share-w-c"><a href="http://www.facebook.com/sharer.php?u=http://www.stuttgartcitizen.com/news/cfc-o-campaign-funds-eucom-family-support-and-youth-programs/" target="_blank" title="Share to Facebook" class="s3-facebook hint--top"></a><a href="http://twitter.com/intent/tweet?text=CFC-O campaign funds EUCOM Family Support and Youth Programs&url=http://www.stuttgartcitizen.com/news/cfc-o-campaign-funds-eucom-family-support-and-youth-programs/" target="_blank"  title="Share to Twitter" class="s3-twitter hint--top"></a><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.stuttgartcitizen.com/news/cfc-o-campaign-funds-eucom-family-support-and-youth-programs/" target="_blank" title="Share to LinkedIn" class="s3-linkedin hint--top"></a><a href="mailto:?Subject=CFC-O%20campaign%20funds%20EUCOM%20Family%20Support%20and%20Youth%20Programs&Body=Here%20is%20the%20link%20to%20the%20article:%20http://www.stuttgartcitizen.com/news/cfc-o-campaign-funds-eucom-family-support-and-youth-programs/" title="Email this article" class="s3-email hint--top"></a></div><script type="text/javascript" async src="http://www.stuttgartcitizen.com/?top_ten_id=25031&amp;top_ten_blog_id=1&amp;activate_counter=11"></script><div class="tptn_counter" id="tptn_counter_25031"><script type="text/javascript" data-cfasync="false" src="http://www.stuttgartcitizen.com/?top_ten_id=25031&amp;view_counter=1&amp;_wpnonce=f837899c89"></script></div>					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

			</div><!-- #post-25031 -->

			

		</div> <!-- /.col_main -->


		<div class="col_meta">




			
		</div> <!-- /.col_meta -->
 		<div class="clear"></div>

					</article><!-- /#content -->

	<section id="sidebar">
	
		
 	<div id="widget_openxwpwidget-7" class="widget widget_openxwpwidget"><div class="widget_content">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://class-world.com/advertisers/www/delivery/ajs.php':'http://class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=97");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://class-world.com/advertisers/www/delivery/ck.php?n=566812&amp;cb=805159b33e9b90c4d063dedfc26d4134' target='_blank'><img src='http://class-world.com/advertisers/www/delivery/avw.php?zoneid=97&amp;cb=805159b33e9b90c4d063dedfc26d4134&amp;block=1&amp;n=566812' border='0' alt='' /></a></noscript><div class="clear"></div></div></div><div id="text-8" class="widget widget_text"><div class="widget_content"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><hr></div>
		<div class="clear"></div></div></div><div id="search-2" class="widget widget_search"><div class="widget_content"><h3 class="title">Search the site</h3><form method="get" id="searchform" action="http://www.stuttgartcitizen.com/">
	<fieldset>
		<table style="border:0;width:100%;">
			<tr style="border:0 !important;">
				<td style="width:80%; border:0; ">
					<input type="text"  style="width:100%" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="s" />
				</td>
				<td style="width:20%;border:0;padding:0;">
					<input type="submit" style="width:100%" id="searchsubmit" value="Search" />
				</td>
			</tr>
		</table>
	</fieldset>
</form><div class="clear"></div></div></div><div id="mailchimpsf_widget-2" class="widget widget_mailchimpsf_widget"><div class="widget_content"><h3 class="title">Sign up: The Citizen Daily News Email</h3>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="05e1a623da" />		
			<div id="mc_subheader">
			Enter your email address (non-DoD email preferred) below to sign up for USAG Stuttgart's daily news feed. You will receive one email summary at the end of each day of the news and information published to the Stuttgart Citizen that day, released by the garrison Public Affairs Office.		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_FNAME" class="mc_var_label mc_header mc_header_text">First Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_LNAME" class="mc_var_label mc_header mc_header_text">Last Name</label>
	<input type="text" size="18" placeholder="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = required field			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Submit" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	<div class="clear"></div></div></div><div id="text-7" class="widget widget_text"><div class="widget_content"><h3 class="title">Send Us Your Photos</h3>			<div class="textwidget"><div style="text-align:center">
<a href="http://www.stuttgartcitizen.com/send-us-your-photos/" target="_blank">
<img src="http://www.stuttgartcitizen.com/wp-content/uploads/2015/09/CAMPING-WALKTHROUGHS-NO.-6-2.jpg" width="400">
</a>
</div></div>
		<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><div class="widget_content"><h3 class="title">Gas Prices</h3>			<div class="textwidget"><div class="widget_250x2">
	<img class="alignleft size-full wp-image-40437" src="http://www.kaiserslauternamerican.com/wp-content/uploads/2013/03/TheExchange_web_small.png" alt="TheExchange_web_small" width="105" height="14" />
	<strong><br><h4><span style="color: #808080;">Gas Prices per Gallon</span></strong></h4>
	<em>Sep 17 - 23, 2016</em>
	<ul style="font-size:16px;">
	<li><strong>Super E10</strong>
	$2.462&darr; $0.021</li>
	<li><strong>Super</strong>
	$2.714&darr; $0.014</li>
	<li><strong>Super+</strong>
	$2.940&darr; $0.018</li>
	<li><strong>Diesel</strong>
	$2.659&darr; $0.008</li>
	</ul></div></div>
		<div class="clear"></div></div></div><div id="widget_openxwpwidget-6" class="widget widget_openxwpwidget"><div class="widget_content"><DIV align='right'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://class-world.com/advertisers/www/delivery/ajs.php':'http://class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://class-world.com/advertisers/www/delivery/ck.php?n=1492f1&amp;cb=548cfe24e5e4edccac1381d0445a41eb' target='_blank'><img src='http://class-world.com/advertisers/www/delivery/avw.php?zoneid=17&amp;cb=548cfe24e5e4edccac1381d0445a41eb&amp;block=1&amp;n=1492f1' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://class-world.com/advertisers/www/delivery/ajs.php':'http://class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=122");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://class-world.com/advertisers/www/delivery/ck.php?n=2beed5&amp;cb=38ef7ea3327f5ff0bc546edea0eea26c' target='_blank'><img src='http://class-world.com/advertisers/www/delivery/avw.php?zoneid=122&amp;cb=38ef7ea3327f5ff0bc546edea0eea26c&amp;block=1&amp;n=2beed5' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://class-world.com/advertisers/www/delivery/ajs.php':'http://class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://class-world.com/advertisers/www/delivery/ck.php?n=0665de&amp;cb=de0a262753c47663694c63907c480846' target='_blank'><img src='http://class-world.com/advertisers/www/delivery/avw.php?zoneid=17&amp;cb=de0a262753c47663694c63907c480846&amp;block=1&amp;n=0665de' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://class-world.com/advertisers/www/delivery/ajs.php':'http://class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://class-world.com/advertisers/www/delivery/ck.php?n=c00d51&amp;cb=bc3f0f24a958f7f718b8d67ea3d576bd' target='_blank'><img src='http://class-world.com/advertisers/www/delivery/avw.php?zoneid=17&amp;cb=bc3f0f24a958f7f718b8d67ea3d576bd&amp;block=1&amp;n=c00d51' border='0' alt='' /></a></noscript></DIV><div class="clear"></div></div></div><div id="widget_openxwpwidget-5" class="widget widget_openxwpwidget"><div class="widget_content"><DIV align='left'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://class-world.com/advertisers/www/delivery/ajs.php':'http://class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=108");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://class-world.com/advertisers/www/delivery/ck.php?n=1e2234&amp;cb=1e7944faae6f59b391db9135ca7b0ffe' target='_blank'><img src='http://class-world.com/advertisers/www/delivery/avw.php?zoneid=108&amp;cb=1e7944faae6f59b391db9135ca7b0ffe&amp;block=1&amp;n=1e2234' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://class-world.com/advertisers/www/delivery/ajs.php':'http://class-world.com/advertisers/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=109");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://class-world.com/advertisers/www/delivery/ck.php?n=53373d&amp;cb=4702211bb9ccb2f878d8bb9b0cbed2ee' target='_blank'><img src='http://class-world.com/advertisers/www/delivery/avw.php?zoneid=109&amp;cb=4702211bb9ccb2f878d8bb9b0cbed2ee&amp;block=1&amp;n=53373d' border='0' alt='' /></a></noscript></DIV><div class="clear"></div></div></div><div id="text-11" class="widget widget_text"><div class="widget_content"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><hr></div>
		<div class="clear"></div></div></div><div id="text-4" class="widget widget_text"><div class="widget_content"><h3 class="title">Digital Edition</h3>			<div class="textwidget"><div class="widget_250x2">
<div style="float:left; width:185px; padding-bottom:20px;"><iframe width="150" height="208" src="//e.issuu.com/embed.html#6801271/38970966" frameborder="0" allowfullscreen></iframe></div>
<div style="float:left; width:140px; padding: 10px 0 0 12px">
<h5>Read the Stuttgart Citizen Online...</h5>
<h5 style="padding-top:20px;"><a href="http://stuttgartcitizen.com/downloadpdf.php?filename=CZ_Sep_22_2016.pdf">> Download a PDF</a></strong> </p>
<p> <a href="/archives">> Get Past Editions</a>
	</div>
</div>
</div>
		<div class="clear"></div></div></div><div id="categories-2" class="widget widget_categories"><div class="widget_content"><h3 class="title">View Articles by Category</h3><label class="screen-reader-text" for="cat">View Articles by Category</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="30">Announcements</option>
	<option class="level-0" value="924">Columns</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Ask a Jag</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Going Green</option>
	<option class="level-1" value="947">&nbsp;&nbsp;&nbsp;Health Beat</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;On the Blotter</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Safety Corner</option>
	<option class="level-0" value="381">Community Blog</option>
	<option class="level-0" value="3">Culture &amp; Leisure</option>
	<option class="level-0" value="925">Features</option>
	<option class="level-0" value="923">Military News</option>
	<option class="level-0" value="4">News</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Commentary</option>
	<option class="level-0" value="7">Schools &amp; Youth</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.stuttgartcitizen.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

<div class="clear"></div></div></div><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><div class="widget_content"><h3 class="title">What people are reading:</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/movie-schedule/stuttgart-patch-movie-schedule/"     class="tptn_link"><span class="tptn_title">Stuttgart Patch movie schedule</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/culture-leisure/"     class="tptn_link"><span class="tptn_title">Culture &#038; Leisure</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/lifestyle/fall-fests-in-the-stuttgart-area-now-through-november/"     class="tptn_link"><span class="tptn_title">Fall Fests in the Stuttgart area now through November</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/lifestyle/the-royal-treatment-5-castles-for-overnight-stays-in-germany/"     class="tptn_link"><span class="tptn_title">The royal treatment: 5 castles for overnight stays in&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/lifestyle/dress-for-the-fest-2/"     class="tptn_link"><span class="tptn_title">Dress for the fest!</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/movie-schedule/"     class="tptn_link"><span class="tptn_title">Movie Schedule</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/schools/patch-elementary-school-kindergartners-experience-bus-adventure/"     class="tptn_link"><span class="tptn_title">Patch Elementary School kindergartners experience bus&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/blog/wheres-the-wi-fi-how-to-get-connected-on-usag-stuttgart/"     class="tptn_link"><span class="tptn_title">Where’s the Wi-Fi? How to get connected on USAG Stuttgart</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/announcements-news/prepare-to-show-two-forms-of-id-on-panzer-kaserne/"     class="tptn_link"><span class="tptn_title">Prepare to show two forms of ID on Panzer Kaserne</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/news/554th-mp-company-honors-fallen-comrade-during-clifton-challenge/"     class="tptn_link"><span class="tptn_title">554th MP Company honors fallen comrade during ‘Clifton&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/lifestyle/the-pumpkin-circus-opens-in-ludwigsburg/"     class="tptn_link"><span class="tptn_title">The pumpkin circus opens in Ludwigsburg</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/news/stay-healthy-this-flu-season-influenza-explained/"     class="tptn_link"><span class="tptn_title">Stay healthy this flu season: Influenza explained</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/announcements-news/licensing-vehicle-registration-fees-to-increase-oct-1/"     class="tptn_link"><span class="tptn_title">Licensing, vehicle registration fees to increase Oct. 1</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/announcements-news/events-this-week-for-the-stuttgart-military-community/"     class="tptn_link"><span class="tptn_title">Stuttgart military community events this weekend, through&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.stuttgartcitizen.com/blog/fmwr-takes-the-win-at-garrison-workforce-org-day/"     class="tptn_link"><span class="tptn_title">FMWR &#8216;wins big&#8217; during Garrison&#8217;s Org Day</span></a></span></li></ul><div class="tptn_clear"></div></div><div class="clear"></div></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget_content"><h3 class="title">Helpful information brought to you by AdvantiPro:</h3><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-8132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8132"><a title="Opens in new window" target="_blank" href="http://www.finditguide.com"><b>Telephone Book</b>: Find it Guide</a></li>
<li id="menu-item-8133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8133"><a title="Opens in new window" target="_blank" href="http://www.finditguide.com/classifieds"><b>Classified Ads</b>: Find-It Guide Classifieds</a></li>
<li id="menu-item-8134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8134"><a title="Opens in new window" target="_blank" href="http://www.militaryingermany.com"><b>Events</b>: Military In Germany</a></li>
<li id="menu-item-8135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8135"><a title="Opens in new window" target="_blank" href="http://www.kaiserslauternamerican.com"><b>Additional News</b>: Kaiserslautern American</a></li>
<li id="menu-item-8136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8136"><a title="Opens in new window" target="_blank" href="http://www.herald-union.com"><b>Additional News</b>: Herald Union</a></li>
</ul></div><div class="clear"></div></div></div><div id="text-3" class="widget widget_text"><div class="widget_content"><h3 class="title"><div class="empty"></div></h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#ffffff; clear:left; font:14px Helvetica,Arial,sans-serif; }
</style>
<div id="mc_embed_signup">
<form action="http://militaryingermany.us5.list-manage.com/subscribe/post?u=d88bf3185e6b3de1ffe082077&amp;id=5eb6ea1527" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	<label for="mce-EMAIL">
Weekly Events & Travel Newsletter from Military in Germany</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
	<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup--></div>
		<div class="clear"></div></div></div><div id="tribe-mini-calendar-2" class="widget tribe_mini_calendar_widget"><div class="widget_content"><h3 class="title">Events Calendar</h3>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2016-09-01" data-tax-query="" data-nonce="3e54f656f5">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2016-08-01" title="August"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">September 2016</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2016-10-01" title="October"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://www.stuttgartcitizen.com/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">W</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>


		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<a href="#" data-day="2016-08-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<a href="#" data-day="2016-08-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2016-08-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-31">
				


	<div id="daynum-31-0">
		<a href="#" data-day="2016-08-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2016-09-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2016-09-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2016-09-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2016-09-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2016-09-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2016-09-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2016-09-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<a href="#" data-day="2016-09-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-09 tribe-events-right">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2016-09-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-10 tribe-events-right">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2016-09-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<a href="#" data-day="2016-09-11" class="tribe-mini-calendar-day-link">11</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2016-09-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2016-09-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-14">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2016-09-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<a href="#" data-day="2016-09-15" class="tribe-mini-calendar-day-link">15</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-16 tribe-events-right">
				


	<div id="daynum-16-0">
		<a href="#" data-day="2016-09-16" class="tribe-mini-calendar-day-link">16</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-17 tribe-events-right">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2016-09-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2016-09-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<a href="#" data-day="2016-09-19" class="tribe-mini-calendar-day-link">19</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2016-09-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-21">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2016-09-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<a href="#" data-day="2016-09-22" class="tribe-mini-calendar-day-link">22</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-23 tribe-events-right">
				


	<div id="daynum-23-0">
		<a href="#" data-day="2016-09-23" class="tribe-mini-calendar-day-link">23</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-24 tribe-events-right">
				


	<div id="daynum-24-0">
		<a href="#" data-day="2016-09-24" class="tribe-mini-calendar-day-link">24</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2016-09-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<a href="#" data-day="2016-09-26" class="tribe-mini-calendar-day-link">26</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<a href="#" data-day="2016-09-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-1">
		<a href="#" data-day="2016-09-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<a href="#" data-day="2016-09-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-1">
		<a href="#" data-day="2016-09-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-1">
		<a href="#" data-day="2016-10-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-22287 tribe-clearfix tribe-events-category-off-post tribe-events-venue-22288 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">

	<div class="list-date">
					<span
				class="list-dayname">Wed</span>
		
		<span
			class="list-daynumber">21</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.stuttgartcitizen.com/event/flower-and-garden-show-ohringen/" rel="bookmark">Flower and Garden Show Öhringen</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">April 22</span> - <span class="tribe-event-date-end">October 9</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-23651 tribe-clearfix tribe-events-category-off-post tribe-events-venue-13956">
				
<div class="tribe-mini-calendar-event event-1 ">

	<div class="list-date">
					<span
				class="list-dayname">Wed</span>
		
		<span
			class="list-daynumber">21</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.stuttgartcitizen.com/event/ludwigsburg-kurbisausstellung-the-worlds-largest-pumpkin-festival/" rel="bookmark">Ludwigsburg “Kürbisausstellung” The World’s Largest Pumpkin Festival</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">September 2 @ 9:00 am</span> - <span class="tribe-event-date-end">November 6 @ 8:30 pm</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-23671 tribe-clearfix tribe-events-category-off-post tribe-events-venue-19006">
				
<div class="tribe-mini-calendar-event event-2 ">

	<div class="list-date">
					<span
				class="list-dayname">Fri</span>
		
		<span
			class="list-daynumber">23</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.stuttgartcitizen.com/event/cannstatter-volksfest-festival/" rel="bookmark">&#8220;Cannstatter Volksfest&#8221; Festival 2016</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">September 23</span> - <span class="tribe-event-date-end">October 9</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-24856 tribe-clearfix tribe-events-category-off-post tribe-events-venue-24859">
				
<div class="tribe-mini-calendar-event event-3 ">

	<div class="list-date">
					<span
				class="list-dayname">Fri</span>
		
		<span
			class="list-daynumber">23</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.stuttgartcitizen.com/event/adidas-rockstars-international-rock-climbing-competitions/" rel="bookmark">&#8220;adidas Rockstars&#8221; International Rock Climbing Competitions</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">September 23</span> - <span class="tribe-event-date-end">September 24</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-23654 tribe-clearfix tribe-events-category-off-post tribe-events-venue-23655 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-4  last ">

	<div class="list-date">
					<span
				class="list-dayname">Sat</span>
		
		<span
			class="list-daynumber">24</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://www.stuttgartcitizen.com/event/antique-market-ludwigsburg/" rel="bookmark">Antique Market Ludwigsburg</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">September 24 @ 11:00 am</span> - <span class="tribe-event-date-end">September 25 @ 6:00 pm</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
<div class="clear"></div></div></div> 	
 		
	<div class="clear"></div>
</section> 
<div class="clear"></div>
</div><!-- /#main -->
	<div id="footer" role="contentinfo">

 			<div class="widget-area">

				<div class="column">
					<div class="widget wpzoom_social" id="wpzoom-widget-social-2"><h3 class="title"><div class="empty"></div></h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/USAGarrisonStuttgart" rel="external,nofollow" title="Facebook"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/icons/facebook.png" alt="Facebook" />Facebook</a></li><li><a class="twitter" href="https://twitter.com/usag_stuttgart" rel="external,nofollow" title="Twitter"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/icons/twitter.png" alt="Twitter" />Twitter</a></li><li><a class="youtube" href="https://www.youtube.com/user/stuttgartwebnews" rel="external,nofollow" title="Youtube"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/icons/youtube.png" alt="Youtube" />Youtube</a></li><li><a class="flickr" href="https://www.flickr.com/photos/usagstuttgart" rel="external,nofollow" title="Flickr"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/icons/flickr.png" alt="Flickr" />Flickr</a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	<div class="clear"></div></div><div class="widget widget_nav_menu" id="nav_menu-3"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-6581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6581"><a href="http://www.stuttgartcitizen.com/contact-us/">Contact us</a></li>
<li id="menu-item-6582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6582"><a href="http://www.stuttgartcitizen.com/advertise-with-us/">Advertise with AdvantiPro</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->

				<div class="column">
					<div class="widget widget_nav_menu" id="nav_menu-4"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-10177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10177"><a title="Opens in new window" href="http://www.stuttgart.army.mil">USAG Stuttgart</a></li>
<li id="menu-item-8117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8117"><a title="Opens in new window" target="_blank" href="http://stuttgart.afneurope.net">AFN Stuttgart</a></li>
<li id="menu-item-8115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8115"><a title="Opens in new window" target="_blank" href="http://www.defense.gov">U.S. Army Europe</a></li>
<li id="menu-item-8116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8116"><a title="Opens in new window" target="_blank" href="http://www.army.mil">U.S. Army</a></li>
<li id="menu-item-10178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10178"><a title="Opens in new window" href="http://www.eucom.mil)">U.S. Europe Command</a></li>
<li id="menu-item-10179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10179"><a title="Opens in new window" href="http://www.africom.mil/">U.S. Africa Command</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->

				<div class="column last">
					<div class="widget widget_nav_menu" id="nav_menu-2"><h3 class="title"><div class="empty"></div></h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.stuttgartcitizen.com/disclaimer/">External Links Disclaimer</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://www.stuttgartcitizen.com/impressum/">Impressum</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://www.stuttgartcitizen.com/privacy-policy/">Privacy &#038; Security Notice</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.stuttgartcitizen.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-8118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8118"><a target="_blank" href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility/Section 508</a></li>
</ul></div><div class="clear"></div></div>				</div><!-- / .column -->

	   			<div class="clear"></div>
	        </div><!-- /.widget-area-->
         <div class="clear"></div>

        <div class="copyright">
			<div class="left">
				Copyright &copy; 2016 The Citizen Newspaper &#8211; USAG Stuttgart Military Community News. All Rights Reserved.
			</div>

			<div class="right">
				<p class="wpzoom"><a href="http://www.advantipro.com" target="_blank" title="Premium WordPress Themes"><img src="http://www.stuttgartcitizen.com/wp-content/themes/originmag3/images/advantipro.png" alt="WPZOOM" /></a> Designed by</p>
			</div>

		</div><!-- /.copyright -->

    </div>

</div><!-- /.wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1529399-8']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>

    			<script>
				jQuery(document).ready(function($) {
	            $(".hint--top").tooltipster({animation: "grow",});
	        	});
			</script>
			<script>(function($){$(document).ready(function(){});})(jQuery);</script><link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.2.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.stuttgartcitizen.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/js/dropdown.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/themes/originmag3/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/www.stuttgartcitizen.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.stuttgartcitizen.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.2.6'></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41861727-2', 'stuttgartcitizen.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

  jQuery('a img').click(function(e){
   src = jQuery(this).attr('src');
   if( src.indexOf('http://www.apbackup.de/advertisers/www/images/') >= 0 ){
    href = jQuery(this).parent().attr('href');
    trackingParameter = href.substring(href.indexOf('http%3A%2F%2F')+13, href.length);
    ga('send', 'event', 'banner', trackingParameter);
   }
  });
</script>
</body>
</html>